Problème sur bogie moteur Halling

Pour parler des nouveautés sorties ou prévues. Mais aussi pour poser des questions diverses sur ce qui existe en "voie métrique et étroite". Cela concerne bien sur le matériel, locos et wagons, mais aussi les livres et DVD parlant de notre passion...

Modérateurs: SteamyStef, matthieu

Problème sur bogie moteur Halling

Messagepar Benjamin » 16 09 2011 à 19:46

Bonsoir,
Je possède un bogie moteur Halling a empattement et écartement variable d'ancienne génération et j'ai rencontrer un problème: une roue n'a plus de transmission.
Mon hyposthèses est la suivante: j'ai completer le graissage de la pignonerie et cela aurait entrainer une usure prématurée des têtes des dents du pignon.
Quelqu'un a-t-il deja rencontrer ce problème?
Avatar de l’utilisateur
Benjamin
 
Messages: 422
Inscription: 05 11 2008 à 08:12

Re: Problème sur bogie moteur Halling

Messagepar Abran » 17 09 2011 à 12:40

Benjamin, nous possédons beaucoup de ces bogies qui existent depuis de longues années .... Aucun problème ne nous est remonté à ce sujet jusqu'à ce jour ... Un défaut de fabrication n'est pas exclu ! :D3
Abran
Le problème principal n'est pas d'avoir quelque chose a dire, mais d'avoir quelqu'un a qui le dire..
Avatar de l’utilisateur
Abran
 
Messages: 3121
Inscription: 27 04 2006 à 09:19
Localisation: Marseille

Re: Problème sur bogie moteur Halling

Messagepar Benjamin » 17 09 2011 à 20:04

J'ai lu sur internet mais je n'arrive plus a trouver le lien que les bogies moteur Halling n'on aucun besoin d'un complement de graisse pendant toute leur utilisation et je pense que cela a du causer l'usure prématuré d'un pignon. Il est vrai aussi que je roule beaucoup en exposition et aussi pour le plaisir. J'en ai commander des nouveaux, je verrais donc si cela ce reproduit dans quelques années. Mais est ce que tu penses que mon hypothèse serait plausible?
Avatar de l’utilisateur
Benjamin
 
Messages: 422
Inscription: 05 11 2008 à 08:12

Re: Problème sur bogie moteur Halling

Messagepar rail1435 » 18 09 2011 à 17:45

Benjamin, dans quel état se trouve l'autre pignon? La réponse à cette question peut t'aider à trancher entre le défaut de fabrication et l'usure prématurée. L'usure d'un seul pignon mais pas l'autre serait étonnante! J'en ai trois (2 bogies et un châssis), mais je roule peu et sans souci.
Avatar de l’utilisateur
rail1435
 
Messages: 3500
Inscription: 14 09 2008 à 16:50
Localisation: Genève

Re: Problème sur bogie moteur Halling

Messagepar Storm » 18 09 2011 à 18:03

Effectivement, c'est étonnant :F9 As-tu modifié l'entraxe par rapport au montage d'origine? Ça peut aussi provenir d'un mauvais remontage… :?
Image


Storm NORRIS B.A. Addict
Avatar de l’utilisateur
Storm
Bifidus Actif en vacances
Bifidus Actif en vacances
 
Messages: 14940
Inscription: 24 04 2006 à 23:54
Localisation: Sarcelles (95)

Re: Problème sur bogie moteur Halling

Messagepar rail1435 » 18 09 2011 à 18:29

J'en ai un en attente de modification d'entraxe. Si l'hypothèse de Storm se confirme, raconte-nous quelle bêtise tu as faite pour que je ne la répète pas.
Avatar de l’utilisateur
rail1435
 
Messages: 3500
Inscription: 14 09 2008 à 16:50
Localisation: Genève

Re: Problème sur bogie moteur Halling

Messagepar Benjamin » 18 09 2011 à 21:42

Non j'ai régler l'empattement sur 26mm donc aucune modification par rapport au réglage que l'on peu faire ensuite cela est arrivée d'un coup. Je révisais mon matériel pour une exposition et puis cela est arrivée donc je ne comprend pas tellement. Puis oui, un pignon est usé et l'autre commence seulment. Mais c'est un pignon intermédiaire qui est usé, celui qui se trouve entre la vis sans fin et le pignon de l'essieu et le second pignon qui commence a s'usé est aussi un intermédiaire. Les pignons d'essieux sont intactes.
Avatar de l’utilisateur
Benjamin
 
Messages: 422
Inscription: 05 11 2008 à 08:12

Re: Problème sur bogie moteur Halling

Messagepar Yoyo » 19 09 2011 à 08:32

Ils sont en quelle matière ces pignons? qu'utilise tu comme graisse? En mécanique auto par exemple, pour les boites à vitesse ancienne avec train d'engrenage en bronze, il ne faut jamais utiliser de l'huile dit ipoide. Au risque d'une usure prématurée des pignons... Bon je suis peut-être complètement à côté, mais ...
Avatar de l’utilisateur
Yoyo
 
Messages: 465
Inscription: 18 04 2011 à 19:27

Re: Problème sur bogie moteur Halling

Messagepar Benjamin » 19 09 2011 à 17:45

Ce sont des pignons en plastique avec des vis sans fin en laiton si je ne me trompe pas et j'utilise de la graisse blanche.
Avatar de l’utilisateur
Benjamin
 
Messages: 422
Inscription: 05 11 2008 à 08:12

Re: Problème sur bogie moteur Halling

Messagepar Yoyo » 19 09 2011 à 17:51

C'est parfois plus explicite si tu mets des photos...
Avatar de l’utilisateur
Yoyo
 
Messages: 465
Inscription: 18 04 2011 à 19:27

Re: Problème sur bogie moteur Halling

Messagepar Storm » 19 09 2011 à 19:22

Ce qui est étonnant, c'est qu'il n'y ait qu'un pignon d'usé :F9 Si ta graisse avait un effet corrosif sur le plastique, les deux pignons seraient "bouffés"… Pour moi, c'est plus mécanique: une bavure sur la vsf, un grain de sable récolté en exploitation, l'axe du pignon cassé ou tordu… voir aussi sur la roue menée s'il n'y a pas une cochonnerie… Sinon, je ne vois pas, une usure normale serait symétrique :maitre:
Image


Storm NORRIS B.A. Addict
Avatar de l’utilisateur
Storm
Bifidus Actif en vacances
Bifidus Actif en vacances
 
Messages: 14940
Inscription: 24 04 2006 à 23:54
Localisation: Sarcelles (95)

Re: Problème sur bogie moteur Halling

Messagepar Benjamin » 20 09 2011 à 06:58

J'ai l'impression aussi que l'axe qui tient le pignon est trop petit donc cela le met de travers pour engrener et donc la usé.
Avatar de l’utilisateur
Benjamin
 
Messages: 422
Inscription: 05 11 2008 à 08:12


Retourner vers Nouveautés, matériels, le coin des techniciens !



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron