Demarrage Egger Bahn n°101

Ici vous pouvez mettre à disposition d'autrui vos trucs et astuces et vos tours de main. Enfin tout ce qui peut faciliter et rendre plus conviviale la vie de modéliste.
Dans cette section, vous pouvez aussi débattre et échanger sur tous ce qui concerne les nouvelles technologies au service de notre passion et particulièrement sur ce qui concerne les commandes numériques !

Modérateurs: matthieu, SteamyStef, Beyer-Garrat

Demarrage Egger Bahn n°101

Messagepar Brico HOe » 30 01 2016 à 19:18

Bonsoir a tous,
J'ai fait quelques test transfos, commandes et loco cet aprem mais j'ai eu quelques petits soucis avec les 2 Gmeinder première génération : impossible de les demarrer ! Celle qui a l'air d'avoir deja servie a fini par décoller en alimentant directement le moteur, maintenant, elle tourne "nickel" par contre, la seconde qui a l'air absolument neuve n'a rien voulu savoir H4 :C2
Auriez vous des conseil pour remettre en route cet engin ??
/+
BHOe
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar Beyer-Garrat » 30 01 2016 à 19:24

Il y a gros a parier que ce sont tes languettes de captage du courant qui ce sont oxydées :maitre:

Retrouvez mes montages passés ou futurs sur ma chaine Youtube :

https://www.youtube.com/channel/UCFlT8znNgdMVARcDg51y8Zg
Avatar de l’utilisateur
Beyer-Garrat
Laitons sont durs !
 
Messages: 18940
Enregistré le: 25 04 2006 à 07:22
Localisation: Oleron et Paris

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 30 01 2016 à 19:49

C'est malheureusement pas si simple: j'ai alimenté le moteur directement aux bornes en haut: sur la première ca a fini par tourner pas sur l'autre :cry:
Par contre, c'est pas la même mécanique que sur ta photo: seule les roues arrières sont moteur et y'a le magnacraft
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar Minicric Breton » 30 01 2016 à 20:04

As-tu essayé de faire tourner le moteur à la main via la vis sans fin en enlevant le carter pour accéder aux pignions, puis de le huilé avant de l'alimenter ?
Le Chemin de Fer, y a que ça d'vrai !
Image
Avatar de l’utilisateur
Minicric Breton
 
Messages: 676
Enregistré le: 10 04 2015 à 21:01
Localisation: Vapeur les weeks-end, Eure la semaine !

Re: Demarrage Egger Bahn n°101

Messagepar Beyer-Garrat » 30 01 2016 à 20:55

Tu démontes tout dans ce cas, ce n'est pas sorcier ;tourne le moteur a la main pour voir si ce n'est pas un charbon qui bloque .
Retrouvez mes montages passés ou futurs sur ma chaine Youtube :

https://www.youtube.com/channel/UCFlT8znNgdMVARcDg51y8Zg
Avatar de l’utilisateur
Beyer-Garrat
Laitons sont durs !
 
Messages: 18940
Enregistré le: 25 04 2006 à 07:22
Localisation: Oleron et Paris

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 03 02 2016 à 15:32

Faut que je regardes comment demonter ca proprement proprement sans faire de dégâts : on dirais que ca tien par une sorte de clip
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar Buffalo Bill » 03 02 2016 à 21:27

Avant d'extraire le moteur du châssis tu peux contrôler l'état des frotteurs (un de chaque coté ,les formes circulaires que tu vois sur la photo) en glissant une lame fine et en faisant levier tu extrais les deux douilles dans lesquelles coulissent les ressorts et les charbons (en forme de pierre à briquet) parfois ils ont totalement disparus, usés...et dans ce cas c'est le ressort qui vient frotter sur le collecteur et l'endommage . Pire,cas extrême,il peut venir bloquer le rotor en s'insinuant le long.....cela m'est arrivé sur un moteur annulaire LIMA et c'est peut-être le cas de ton EGGER s'il reste bloqué.
Avatar de l’utilisateur
Buffalo Bill
 
Messages: 2906
Enregistré le: 30 01 2011 à 13:06
Localisation: Charente

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 04 02 2016 à 08:43

Pas si simple: le chassis en question est le n°1 decrit dans cet article de Voie Libre, les charbons sont pas accessibles ou alors, j'ai pas encore trouvé comment

http://fr.1001mags.com/parution/voie-libre/numero-75-oct-nov-dec-2013/page-40-41-texte-integral
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar pelican » 04 02 2016 à 08:46

j'ai acheté sur une bourse la bicabine Egger ... complètement bloquée H4
en huilant avec de l'huile Marklin, et en la faisant coulisser sur les rails alimentés en avant puis en arrière, en appuyant légèrement dessus, elle s'est débloquée tout doucement ...10 ans plus tard, elle roule toujours ;)
Pélican, Soixantologue (© by Pélican ..)

PME LE forum des voies Etroites et Métriques

Image

petit train de la Scarpe
Avatar de l’utilisateur
pelican
Chuck Squad, chenapan
 
Messages: 36023
Enregistré le: 25 04 2006 à 07:19
Localisation: Thimeon

Re: Demarrage Egger Bahn n°101

Messagepar Buffalo Bill » 04 02 2016 à 20:42

Une réponse à tes problèmes sur ce site : http://www.hon30.org/assembling-an-egge ... ocomotive/ mais que tu connais déjà peut-être .
Avatar de l’utilisateur
Buffalo Bill
 
Messages: 2906
Enregistré le: 30 01 2011 à 13:06
Localisation: Charente

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 05 02 2016 à 10:48

#B6 Merci Buffalo, c'est pile poil ce qu'il me fallait ! E2
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar Abran » 13 02 2016 à 16:00

Alors, ca fonctionne maintenant ?
Abran
Toute action n'a de facile que l'espoir qu'elle le soit.
Avatar de l’utilisateur
Abran
 
Messages: 3819
Enregistré le: 27 04 2006 à 08:19
Localisation: Marseille

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 17 02 2016 à 21:05

Je m'en suis pas encore occupé :oups2: : j'ai voulu finir mes 3D, par contre, bonne nouvelle, j'ai retrouvé un autre chassis qui fonctionne pas et en mauvais etat: je vais pouvoir me faire la main dessus !
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Re: Demarrage Egger Bahn n°101

Messagepar Storm » 17 02 2016 à 21:54

Bon, j'aurais bien un châssis Egger qui tourne nickel mais comme j'abandonne lâchement, j'ai peur que tu ne sois pas intéressé C7 :E1 :rod_siflet :rod_mdr2
Image


Storm NORRIS B.A. Addict
Avatar de l’utilisateur
Storm
Bifidus Actif en vacances
Bifidus Actif en vacances
 
Messages: 17710
Enregistré le: 24 04 2006 à 22:54
Localisation: Sarcelles (95)

Re: Demarrage Egger Bahn n°101

Messagepar Brico HOe » 18 02 2016 à 17:52

Te serais-tu senti visé dans un autre post :F9 , je vois pas de quoi tu parles :D3
:rod_siflet :rod_siflet :rod_siflet :rod_siflet

:rod_mdr2 :rod_mdr2 :rod_mdr2
Avatar de l’utilisateur
Brico HOe
 
Messages: 543
Enregistré le: 10 05 2009 à 21:32

Suivante

Retourner vers Trucs, bidules, digital, astuces et Trocs ...



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités